Principal Sign in (Administradores)

Reportado por: Sergio

Encontrado en version: 0.85

Página: 33

Tipo de error: Sugerencia

Aceptado por Sergio: true

Corregido en la versión actual: false

Descripción: Para probar bajo Windows: libzip-ruby1.8, en el capitulo sobre redcar, viene en RubyInstaller? Necesario para instalacion sudo gem1.8 install -V redcar sudo redcar install

Edit | Back